	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="en-US"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="en-US"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<title>Casually Becoming A Casualty &#8211; Part 4 &#124; WSOF Radio</title>

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="http://www.wsof.org/xmlrpc.php"/>

		<title>Casually Becoming A Casualty &#8211; Part 4 &#8211; WSOF Radio</title>
<link rel="stylesheet" id="wp-forecast-css" href="http://www.wsof.org/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<script>window.INSITE = window.INSITE || {};window.INSITE.currentPage = "casually-becoming-a-casualty-part-4";INSITE.shortCodes = {};</script><link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//insite.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WSOF Radio &raquo; Feed" href="http://www.wsof.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WSOF Radio &raquo; Comments Feed" href="http://www.wsof.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wsof.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css-css'  href='http://www.wsof.org/wp-content/plugins/mapmaker-enhanced-google-maps/resources/fancybox/jquery.fancybox-1.3.4.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='insite-grid-style-css'  href='http://insite.s3.amazonaws.com/io-editor/css/io-grid.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.wsof.org/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='clammr-player-style-css'  href='http://www.wsof.org/wp-content/plugins/audio-player-by-clammr/css/clammr-audio-player.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.wsof.org/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.wsof.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.wsof.org/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.wsof.org/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.wsof.org/wp-content/plugins/radio-station/templates/djonair.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mg_progress-bar-css'  href='http://www.wsof.org/wp-content/plugins/totaldonations/css/mg_progress-bar.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.wsof.org/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.wsof.org/wp-content/themes/responsive/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.wsof.org/wp-content/themes/responsive/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://www.wsof.org/wp-content/themes/responsive/core/css/style.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='http://www.wsof.org/wp-content/themes/responsive/core/css/responsive.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-style-css'  href='http://www.wsof.org/wp-content/themes/responsive-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='http://checkout.stripe.com/v3/checkout/button.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='http://www.wsof.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='http://www.wsof.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='http://www.wsof.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.wsof.org/wp-content/plugins/sendpress/css/front-end.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='migla-front-end-css'  href='http://www.wsof.org/wp-content/plugins/totaldonations/css/migla-frontend.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='if-style-css'  href='http://www.wsof.org/wp-content/plugins/ifeature-slider/css/if-slider.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.wsof.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/mapmaker-enhanced-google-maps/resources/jcarousel/lib/jquery.jcarousel.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/mapmaker-enhanced-google-maps/enhanced-custom-fields/tpls/plantmap/func.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/audio-player-by-clammr/js/clammr-audio-player.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/wp-a11y.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.wsof.org\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.wsof.org\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"0","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.wsof.org\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","google_maps_api":"AIzaSyCou7clJ2o0IqSLL8JY2yK0_qImuLZxJvI ","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/www.wsof.org\/wp-admin\/admin-ajax.php","nonce":"843a1ecc8c","upload_dirurl":"http:\/\/www.wsof.org\/wp-content\/grand-media","plugin_dirurl":"http:\/\/www.wsof.org\/wp-content\/grand-media","license":"","license2":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.8.96'></script>
<script type='text/javascript' src='//s3.amazonaws.com/insite-sites/s-IO-2c92a188/io-script.js?ver=1'></script>
<script type='text/javascript' src='http://www.google.com/recaptcha/api.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/jstimezonedetect/1.0.4/jstz.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/use-clients-time-zone/js/jquery-cookie-1.4.1/jquery.cookie.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/use-clients-time-zone/js/set_uct_timezone_cookie.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidemail":"Please enter your e-mail address","missingemail":"Please enter your e-mail address","ajaxurl":"http:\/\/www.wsof.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/sendpress/js/sendpress.signup.js?ver=1.7.12.15'></script>
<link rel='https://api.w.org/' href='http://www.wsof.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wsof.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wsof.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Casually Becoming A Casualty &#8211; Part 3' href='http://www.wsof.org/casually-becoming-a-casualty-part-3/' />
<link rel='next' title='Casually Becoming A Casualty &#8211; Part 5' href='http://www.wsof.org/casually-becoming-a-casualty-part-5/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.wsof.org/casually-becoming-a-casualty-part-4/" />
<link rel='shortlink' href='http://wp.me/p5Mx6l-Mo' />
<link rel="alternate" type="application/json+oembed" href="http://www.wsof.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wsof.org%2Fcasually-becoming-a-casualty-part-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wsof.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wsof.org%2Fcasually-becoming-a-casualty-part-4%2F&#038;format=xml" />
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-47029214-1', 'auto', 'clammrTracker');ga('clammrTracker.send', 'event', 'WordpressPlugin', 'PluginLoaded',  window.location.hostname);</script><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
		        function recaptchaCallback()
				{
					//alert('send this '+grecaptcha.getResponse());
					
					jQuery.ajax({
						type : 'post',
						url  : 'http://www.wsof.org/wp-content/plugins/totaldonations/the-ajax-caller.php' ,
						data : {
										action 			: 'miglaA_authenticate_recaptcha', 
										response_send   :  grecaptcha.getResponse()
						},
						success: function( challenge_msg ) {
                            //alert( challenge_msg );	
							if( challenge_msg == 'success' ){
								jQuery('#migla_token_data').val( grecaptcha.getResponse() );
							}else{
								jQuery('#migla_token_data').val( 'failed' );							
							}
						} //Captcha	Success	
					}); //captcha ajax						
				}
				
				function mg_expired_recaptchaCallback()
				{
					jQuery('#migla_token_data').val( 'expired' );	
				}
		</script>		
	
	
<!-- <meta name='GmediaGallery' version='1.9.2/1.8.0' license='' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<script>
		jQuery(document).ready(function(){
		var copyright_text = "WSOF Christian Radio";
		var cyberchimps_link = "";
		var siteurl = "http://www.wsof.org"; 
		if(copyright_text == "")
		{
			jQuery(".copyright #copyright_link").text(" "+"Default copyright text");
		}
		else{ 
			jQuery(".copyright #copyright_link").text(" "+copyright_text);
		}
		jQuery(".copyright #copyright_link").attr('href',siteurl);
		if(cyberchimps_link == 1)
		{
			jQuery(".powered").css("display","block");
		}
		else{
			jQuery(".powered").css("display","none");
		}
		});
	</script>
<!-- Custom Scripts -->
<script src="http://pro.stream101.com/player/player.js"></script>

<script language="javascript" type="text/javascript" src="http://mcp.stream101.com/system/recenttracks.js"></script>

<script language="javascript" type="text/javascript" src="http://mcp.stream101.com/system/streaminfo.js"></script>

<script language="javascript" type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script><script language="javascript" type="text/javascript" src="http://mcp.stream101.com/system/googlemaps.js"></script>

<script src="http://pro.stream101.com/player2/player.js"></script>

<script type="text/javascript">
var master = jQuery.noConflict();
master(document).ready(function() {
    master("#list-header-sunday").addClass("active-day-panel");
    master(".master-list-day").bind("click", function (event) {
        headerID = master(event.target).closest("li").attr("id");

        if(headerID != "") {
             master(".master-list-day").removeClass("active-day-panel");
             master("#"+headerID).addClass("active-day-panel");
        }
    });
});
</script>

<script src='http://www.google.com/recaptcha/api.js'></script>
<!-- We need this for debugging -->
<!-- Responsive 1.9.9.0 -->
<!-- Responsive 1.0.0 -->

<style type="text/css">

/*
PowerPress subscribe sidebar widget
*/
.widget-area .widget_powerpress_subscribe h2,
.widget-area .widget_powerpress_subscribe h3,
.widget-area .widget_powerpress_subscribe h4,
.widget_powerpress_subscribe h2,
.widget_powerpress_subscribe h3,
.widget_powerpress_subscribe h4 {
	margin-bottom: 0;
	padding-bottom: 0;
}

.pp-ssb-widget {
	width: 100%;
	margin: 0 auto;
	font-family: Sans-serif;
	color: #FFFFFF;
}
body .pp-ssb-widget a.pp-ssb-btn {
	width: 100% !important;
	height: 48px;
	padding: 0;
	color: #FFFFFF;
	display: inline-block;
	margin: 10px 0 10px 0;
	text-decoration: none;
	text-align:left;
	vertical-align: middle;
	line-height: 48px;
	font-size: 90% !important;
	font-weight: bold !important;
	overflow: hidden;
	border-radius: 1px;
	box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2); 
}

body .sidebar .widget .pp-ssb-widget a:link,
body .sidebar .widget .pp-ssb-widget a:visited,
body .sidebar .widget .pp-ssb-widget a:active,
body .sidebar .widget .pp-ssb-widget a:hover,
body .pp-ssb-widget a.pp-ssb-btn:link,
body .pp-ssb-widget a.pp-ssb-btn:visited,
body .pp-ssb-widget a.pp-ssb-btn:active,
body .pp-ssb-widget a.pp-ssb-btn:hover {
	text-decoration: none !important;
	color: #FFFFFF !important;
}
.pp-ssb-widget-dark a,
.pp-ssb-widget-modern a {
	background-color: #222222;
}
.pp-ssb-widget-modern a.pp-ssb-itunes {
	background-color: #732BBE;
}
.pp-ssb-widget-modern a.pp-ssb-email {
	background-color: #337EC9;
}
.pp-ssb-widget-modern a.pp-ssb-stitcher {
	background-color: #197195;
}
.pp-ssb-widget-modern a.pp-ssb-tunein {
	background-color: #2CB6A8;
}
.pp-ssb-widget-modern a.pp-ssb-gp {
	background-color: #F15832;
}
.pp-ssb-widget-modern a.pp-ssb-android {
	background-color: #6AB344;
}
.pp-ssb-widget-modern a.pp-ssb-rss {
	background-color: #FF8800;
}
.pp-ssb-ic {
	width: 48px;
   height: 48px;
	border: 0;
	display: inline-block;
	vertical-align: middle;
	margin-right: 2px;
	background-image: url(http://www.wsof.org/wp-content/plugins/powerpress/images/spriteStandard.png);
	background-repeat: no-repeat;
	background-size: 294px;
}
.pp-ssb-itunes .pp-ssb-ic {
    background-position: -49px 0;
}
.pp-ssb-rss .pp-ssb-ic {
   background-position: 0 -49px;
}
.pp-ssb-email .pp-ssb-ic {
  background-position: -196px -49px;
}
.pp-ssb-android .pp-ssb-ic {
	background-position: -98px -98px;
}
.pp-ssb-stitcher .pp-ssb-ic {
	background-position: -147px -98px;
}
.pp-ssb-tunein .pp-ssb-ic {
	background-position: -245px -98px;
}
.pp-ssb-gp .pp-ssb-ic {
	background-position: -196px -98px;
}

.pp-ssb-more .pp-ssb-ic {
  background-position: -49px -49px;
}
/* Retina-specific stuff here */
@media only screen and (-webkit-min-device-pixel-ratio: 2.0),
       only screen and (min--moz-device-pixel-ratio: 2.0),
       only screen and (-o-min-device-pixel-ratio: 200/100),
       only screen and (min-device-pixel-ratio: 2.0) {
	.pp-sub-ic {
		background-image: url(http://www.wsof.org/wp-content/plugins/powerpress/images/spriteRetina.png);
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.wsof.org/wp-content/uploads/Lighthouse-in-Field.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://www.wsof.org/wp-content/uploads/20150114095634100_easyicon_net_512-54f9dab0v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.wsof.org/wp-content/uploads/20150114095634100_easyicon_net_512-54f9dab0v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.wsof.org/wp-content/uploads/20150114095634100_easyicon_net_512-54f9dab0v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.wsof.org/wp-content/uploads/20150114095634100_easyicon_net_512-54f9dab0v1_site_icon.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.site-logo {
	width: 350px;
	height: 96px;
	max-height: 200px;
}

.site-branding {
	margin-top: 10px;
	margin-bottom: 5px;
}

site-logo attachment-boardwalk-logo {
	width: 350px;
	height: 96px;
}

.sidebar-toggle:before {
	content: "MENU";
	font-size: 16px;
	height: 32px;
	width: 48px;
	color: inherit;
	line-height: 32px;
}

body {
	background: #eaeff9;
}

.site-footer {
	background: #eaeff9;
	border-top: 0;
}

#schedule table, td, th {
	border-bottom: 1px solid black;
	border-collapse: collapse;
	padding: 4px;
}

#schedule td {
	text-align: left;
	font-size: small;
	color: #000;
}

#schedule tr.alt {
	background-color: #e8e8e8;
}

#schedule tr {
	background-color: #ffffff;
}

#schedule th {
	background-color: #636363;
	text-align: center;
	font-size: medium;
	color: white;
}			</style>
		<!-- Custom CSS Styles -->
<style type="text/css" media="screen">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</style>
				<script type="text/javascript">var master = jQuery.noConflict();master(document).ready(function() {    master("#list-header-sunday").addClass("active-day-panel");    master(".master-list-day").bind("click", function (event)	{        headerID = master(event.target).closest("li").attr("id");        if(headerID != "")			{             master(".master-list-day").removeClass("active-day-panel");             master("#"+headerID).addClass("active-day-panel");        }		    });	});</script>
	</head>

<body class="post-template-default single single-post postid-3000 single-format-standard custom-background has-dashicons">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Skip to Main Content</a>
	</div><!-- .skip-container -->
	<div id="header">

		
		<ul id="menu-top-menu" class="top-menu"><li id="menu-item-2512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="https://www.wsof.org/donate/">Donate</a></li>
<li id="menu-item-994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994"><a href="http://www.wsof.org/contact/">Contact</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201"><a href="http://www.wsof.org/about/">About</a></li>
<li id="menu-item-2833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2833"><a href="http://www.wsof.org/links-2/">Links</a></li>
</ul>
		
		
			<div id="logo">
				<a href="http://www.wsof.org/"><img src="http://www.wsof.org/wp-content/uploads/header-13.png" width="400" height="100" alt="WSOF Radio"/></a>
			</div><!-- end of #logo -->

		
		
			<div id="top-widget" class="top-widget">
		
		
			<div id="text-3" class="widget_text">			<div class="textwidget">Station time: <span id="cc_strinfo_date_svincent" class="cc_streaminfo"></span> <span id="cc_strinfo_time_svincent" class="cc_streaminfo"></span><br />
Station: <span id="cc_strinfo_title_svincent" class="cc_streaminfo"></span><br />
Currently playing: <a href="http://mcp.stream101.com/tunein/svincent.pls" id="cc_strinfo_song_svincent" class="cc_streaminfo">Loading ...</a><br />
</div>
		</div>
		
			</div><!-- end of #top-widget -->
		<div class="main-nav"><ul id="menu-header-menu" class="menu"><li id="menu-item-1084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1084"><a href="http://www.wsof.org">Home</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1274"><a href="#">Listen</a>
<ul class="sub-menu">
	<li id="menu-item-1099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1099"><a href="http://mcp.stream101.com/start/svincent/">Listen Online</a></li>
	<li id="menu-item-1207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1207"><a href="http://www.wsof.org/listen-live-2/">Old Listen Page</a></li>
	<li id="menu-item-1121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1121"><a href="http://www.wsof.org/listener-maps/">Listener Maps</a></li>
	<li id="menu-item-1275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275"><a href="http://www.wsof.org/mobile-app/">Mobile App</a></li>
	<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="http://www.wsof.org/programming/">Programming</a></li>
</ul>
</li>
<li id="menu-item-2514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://www.wsof.org/donate/">Donate</a></li>
<li id="menu-item-1277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1277"><a href="#">Ministry</a>
<ul class="sub-menu">
	<li id="menu-item-1324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1324"><a href="http://www.wsof.org/director/">Director</a></li>
	<li id="menu-item-1264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264"><a href="http://www.wsof.org/tape-of-the-month/">Tape of the Month</a></li>
	<li id="menu-item-1443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1443"><a href="http://www.wsof.org/sending-forth-the-light/">Sending Forth The Light</a></li>
</ul>
</li>
<li id="menu-item-1112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1112"><a href="#">Community</a>
<ul class="sub-menu">
	<li id="menu-item-1115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1115"><a href="http://www.wsof.org/community-bulletin-board/">Community Bulletin Board</a></li>
	<li id="menu-item-1114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114"><a href="http://www.wsof.org/community-events-form/">Community Events Form</a></li>
	<li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1322"><a href="http://www.wsof.org/underwriters/">Underwriters</a></li>
	<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1442"><a href="http://www.wsof.org/local-weather/">Local Weather</a></li>
</ul>
</li>
<li id="menu-item-1278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1278"><a href="#">About</a>
<ul class="sub-menu">
	<li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://www.wsof.org/about/">About Us</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1323"><a href="http://www.wsof.org/mission/">Our Mission</a></li>
	<li id="menu-item-1328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1328"><a href="http://www.wsof.org/staff/">Our Staff</a></li>
	<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="http://www.wsof.org/our-studios/">Our Studios</a></li>
	<li id="menu-item-1331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331"><a href="http://www.wsof.org/support-us/">Ways To Support</a></li>
	<li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="http://www.wsof.org/coverage-map/">Coverage Map</a></li>
</ul>
</li>
<li id="menu-item-974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-974"><a href="http://www.ifbc.wsof.org">Island Ford Baptist Church</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="http://www.wsof.org/daily-devotion/">Daily Devotional</a></li>
<li id="menu-item-2211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211"><a href="http://www.wsof.org/radio-marathon/">Radio Marathon</a></li>
</ul></div>
		
		
	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">

<div id="content" class="grid col-620" role="main">

	<div class="breadcrumb-list" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.wsof.org/">Home</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.wsof.org/category/podcast/">Podcast</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">Casually Becoming A Casualty &#8211; Part 4</span></div>
	
		
						<div id="post-3000" class="post-3000 post type-post status-publish format-standard hentry category-podcast">
				
				
	<h1 class="entry-title post-title">Casually Becoming A Casualty &#8211; Part 4</h1>

<div class="post-meta">
	<span class="meta-prep meta-prep-author posted">Posted on </span><a href="http://www.wsof.org/casually-becoming-a-casualty-part-4/" title="Casually Becoming A Casualty &#8211; Part 4" rel="bookmark"><time class="timestamp updated" datetime="2017-01-19T17:00:08-06:00">January 19, 2017</time></a><span class="byline"> by </span><span class="author vcard"><a class="url fn n" href="http://www.wsof.org/author/pastorshepherd/" title="View all posts by Pastor Farrell Shepherd"><span class="author-gravtar"><img src="http://www.wsof.org/wp-content/uploads/Pastor-150x150.png" width="32" height="32" alt="Pastor Farrell Shepherd" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" /></span>Pastor Farrell Shepherd</a></span>
	</div><!-- end of .post-meta -->

				<div class="post-entry">
					<p>Broadcast for January 19, 2017 on Casually Becoming A Casualty Part 4.</p>
<div class="powerpress_player" id="powerpress_player_5492">
<div class="clammr-player" data-title="Casually Becoming A Casualty &#8211; Part 4" data-imageUrl=""><audio id="audio-3000-1" preload="none" style="width: 100%; visibility: hidden;" src="http://media.blubrry.com/sendingforth/p/www.wsof.org/podcast/011917.mp3"></audio></div>
</div>
<p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://media.blubrry.com/sendingforth/p/www.wsof.org/podcast/011917.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="011917.mp3">Download</a> (Duration: 24:27 &#8212; 4.2MB) | <a href="#" class="powerpress_link_e" title="Embed" onclick="return powerpress_show_embed('3000-podcast');" rel="nofollow">Embed</a></p>
<p class="powerpress_embed_box" id="powerpress_embed_3000-podcast" style="display: none;"><input id="powerpress_embed_3000-podcast_t" type="text" value="&lt;iframe width=&quot;320&quot; height=&quot;30&quot; src=&quot;http://www.wsof.org/?powerpress_embed=3000-podcast&amp;amp;powerpress_player=mediaelement-audio&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;" onclick="javascript: this.select();" onfocus="javascript: this.select();" style="width: 70%;" readOnly></p>
<p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://itunes.apple.com/us/podcast/sending-forth-the-light/id984107178?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on iTunes" rel="nofollow">iTunes</a> | <a href="http://subscribeonandroid.com/www.wsof.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="http://www.wsof.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p>
<p><!--powerpress_player--></p>

					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="http://www.wsof.org/casually-becoming-a-casualty-part-3/" rel="prev">Casually Becoming A Casualty &#8211; Part 3</a></div>
					<div class="next"><a href="http://www.wsof.org/casually-becoming-a-casualty-part-5/" rel="next">Casually Becoming A Casualty &#8211; Part 5</a> &#8250;</div>
				</div><!-- end of .navigation -->

				

	<div class="post-data">
		Posted in <a href="http://www.wsof.org/category/podcast/">Podcast</a>			</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-3000 -->
			
						



			
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-300 fit" role="complementary">
		
		<div id="text-4" class="widget-wrapper widget_text"><div class="widget-title"><h3>Support Us</h3></div>			<div class="textwidget"><div style='display:inline;' class='wrapper'></div><form id='mgtextlink535495792' action='https://www.wsof.org/donate/' method='post' style='display:none inline;padding:0px;margin:0px !important' class='form-inline' role='form'><input type='hidden' name='campaign' value='' style='display:inline;padding:0px;margin:0px !important' /><input type='hidden' name='thanks' value='widget_bar' /></form><form action='https://www.wsof.org/donate/' method='post'><input type='hidden' name='campaign' value='' /><button class='migla_donate_now mg-btn-grey'>Donate Now!</button></form></div>
		</div><div id="text-2" class="widget-wrapper widget_text"><div class="widget-title"><h3>Today&#8217;s Scripture</h3></div>			<div class="textwidget"><script type="text/javascript">
document.write("<iframe src=\"http://www.kingjamesbibleonline.org/popular-bible-verses-widget.php\" style=\"width: 240px; height: 175px; border: 0px solid #ffffff;\"></iframe>");
</script></div>
		</div><div id="widget_contact_info-3" class="widget-wrapper widget_contact_info"><div class="widget-title"><h3>Hours &amp; Info</h3></div><iframe width="600" height="216" frameborder="0" src="http://www.google.com/maps/embed/v1/place?q=1415+Island+Ford+RdMadisonville%2C+KY+42431&#038;key=AIzaSyCou7clJ2o0IqSLL8JY2yK0_qImuLZxJvI%20" class="contact-map"></iframe><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=1415+island+ford+rd+madisonville,+ky+42431" target="_blank">1415 Island Ford Rd<br/>Madisonville, KY 42431</a></div><div class="confit-phone">1-866-897-9763</div><div class="confit-hours">Office Hours:<br/>Mon-Fri : 8am - 4pm</div></div><div id="powerpress_subscribe-2" class="widget-wrapper widget_powerpress_subscribe"><div class="widget-title"><h3>Pastor Shepherd&#039;s Podcast</h3></div><div class="pp-ssb-widget pp-ssb-widget-modern"><a href="https://itunes.apple.com/us/podcast/sending-forth-the-light/id984107178?mt=2&#038;ls=1" class="pp-ssb-btn pp-ssb-itunes" title="Subscribe on iTunes"><span class="pp-ssb-ic"></span>on iTunes</a><a href="http://subscribeonandroid.com/www.wsof.org/feed/podcast/" class="pp-ssb-btn pp-ssb-android" title="Subscribe on Android"><span class="pp-ssb-ic"></span>on Android</a><a href="http://www.wsof.org/feed/podcast/" class="pp-ssb-btn pp-ssb-rss" title="Subscribe via RSS"><span class="pp-ssb-ic"></span>via RSS</a></div></div>
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix" role="contentinfo">
	
	<div id="footer-wrapper">

			<div id="footer_widget" class="grid col-940">
		
		
			<div id="image-2" class="grid col-300 widget_image"><div class="widget-wrapper"><div class="widget-title"><h3>Mobile Apps</h3></div><div class="jetpack-image-container"><a href="http://www.wsof.org/mobile-app/"><img src="http://www.wsof.org/images/mobile-footer.png" class="aligncenter" width="264" height="80" /></a></div>
</div></div><div id="image-3" class="grid col-300 widget_image"><div class="widget-wrapper"><div class="widget-title"><h3>Our Pastor</h3></div><div class="jetpack-image-container"><a target="_blank" href="http://www.ifbc.wsof.org/sermon-audio/?preacher=5"><img src="http://www.wsof.org/wp-content/uploads/Sermon-Footer.png" class="aligncenter" width="264" height="80" /></a></div>
</div></div><div id="image-4" class="fit grid col-300 widget_image"><div class="fit widget-wrapper"><div class="widget-title"><h3>King James Bibles</h3></div><div class="jetpack-image-container"><a target="_blank" href="http://www.localchurchbiblepublishers.com/"><img src="http://www.wsof.org/images/Bible-Banner.png" class="aligncenter" /></a></div>
</div></div>
		
			</div><!-- end of #footer-widget -->

		<div class="grid col-940">

			<div class="grid col-540">
				<ul id="menu-footer" class="footer-menu"><li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933"><a href="http://www.wsof.org/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1116"><a href="http://www.wsof.org/our-location/">Our Location</a></li>
<li id="menu-item-937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-937"><a href="http://www.wsof.org/sitemap/">Sitemap</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="http://www.wsof.org/visitor-maps/">Visitor Maps</a></li>
<li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1285"><a href="http://www.wsof.org/stream-status/">Stream Status</a></li>
</ul>			</div><!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"><li class="rss-icon"><a href="http://www.wsof.org/feed/"><img src="http://www.wsof.org/wp-content/themes/responsive/core/icons/rss-icon.png" width="24" height="24" alt="RSS Feed"></a></li><li class="yelp-icon"><a href="http://www.yelp.com/biz/wsof-fm-radio-station-madisonville"><img src="http://www.wsof.org/wp-content/themes/responsive/core/icons/yelp-icon.png" width="24" height="24" alt="Yelp!"></a></li></ul><!-- .social-icons -->			</div><!-- end of col-380 fit -->

		</div><!-- end of col-940 -->
		
		<div class="grid col-300 copyright">
			&copy; 2017<a id="copyright_link" href="http://www.wsof.org/" title="WSOF Radio">
				WSOF Radio			</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="scroll to top">&uarr;</a></div>

		<div class="grid col-300 fit powered">
			<a href="http://cyberchimps.com/responsive-theme/" title="Responsive Theme" rel="noindex, nofollow">Responsive Theme</a>
			powered by <a href="http://wordpress.org/" title="WordPress">
				WordPress</a>
		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

	</div><!-- end #footer -->

<script>jQuery(document).ready(function () {clammrPlugin.MediaPlayer.init('.clammr-player audio');});</script><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	<div class="grofile-hash-map-e10a06f6ad863ee57f7d85505075a2ea">
	</div>
	</div>
<link rel='stylesheet' id='contact-info-map-css-css'  href='http://www.wsof.org/wp-content/plugins/jetpack/modules/widgets/contact-info/contact-info-map.css?ver=20160623' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/grand-media/assets/jq-plugins/jquery.easing.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/grand-media/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/totaldonations/js/circle-progress.js?ver=1.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/www.wsof.org\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/themes/responsive/core/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"http:\/\/www.wsof.org\/wp-admin\/admin-ajax.php","nonce":"f6b5fc70f6","paymentSubmittingButtonLabel":"Please wait...","couponAmountOffText":"off","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePaySubscriptionsFrontendGlobals = {"intervalEveryText":"every","trialCheckoutButtonLabel":"Start Free Trial"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/wp-simple-pay-pro-for-stripe-subscriptions-add-on/assets/js/sub-public.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/ifeature-slider/js/if-slider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.wsof.org/wp-content/plugins/powerpress/player.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'85448669',post:'3000',tz:'-6',srv:'www.wsof.org'} ]);
	_stq.push([ 'clickTrackerInit', '85448669', '3000' ]);
</script>
<script>window.INSITE = window.INSITE || {};</script></body>
</html>
